AccueilFAQRechercherS'enregistrerGroupesMembresConnexion

Partagez | 
 

 BUG- Plantage Forum Actif

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gilles

avatar

Nombre de messages : 1328
Localisation : Mantes La Jolie 78
Nom du Bateau : Ki-Loullig
Date d'inscription : 18/05/2006

MessageSujet: BUG- Plantage Forum Actif   Jeu 25 Sep 2008, 14:04

Lundi 22 les Forum (pas seulement le notre) ont connu de grosses perturbations... Cela est provenu d'une panne des serveurs "Forum Actif"... Tout est aujourd'hui rentré dans l'ordre, mais tous les messages postés Lundi 22 ont disparu.... de mon côté, il est impossible de les récupérer...plus qu'une solution : les repostés ! ! !
A bientôt

Gilles

_________________
Ki-Loullig
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Titus
Admin
avatar

Nombre de messages : 1121
Age : 66
Localisation : 92 - Bois-Colombes
Nom du Bateau : TITUS 2 et TITUS 3
Numéro de Voile : 23397 et 23531
Date d'inscription : 17/05/2006

MessageSujet: Re: BUG- Plantage Forum Actif   Sam 21 Nov 2009, 17:59

Puisqu'on parle "BUG"... Moi, j'ai constaté que les avatars (image) des uns et des autres ont disparus !!! Il a fallu que je re-poste le mien, et je pense que notre président à fait de même.

Certains d'entre vous ont ils le même problème ?

Il y a également l'icône "nouveau message" et les petits smileys que j'avais ajoutés qui ont disparus. Ca vous le fait aussi ? scratch

Qu'en pense notre "Gillou Lig" national ?

Amitiés,

_________________
Titus
Cap Corse 23397 & 23531 (!!!)
Vice président de l'As Cap Corse
http://web.mac.com/aurbain/iWeb/Restauration/Bienvenue.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ycpecq.fr/
gilles

avatar

Nombre de messages : 1328
Localisation : Mantes La Jolie 78
Nom du Bateau : Ki-Loullig
Date d'inscription : 18/05/2006

MessageSujet: Re: BUG- Plantage Forum Actif   Lun 23 Nov 2009, 10:20

Salut Titus, salut à tous,

Question avatar, disparu aussi de mon côté... je n'ai plus la tête de Maure en rouge pour les nouveaux messages mais écrit en clair "nouveau message".
Je vais tacher de faire des recherches... je n'ai pas constaté de soucis de ce genre sur un Forum "ami".
A plus

Gillou

_________________
Ki-Loullig
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Titus
Admin
avatar

Nombre de messages : 1121
Age : 66
Localisation : 92 - Bois-Colombes
Nom du Bateau : TITUS 2 et TITUS 3
Numéro de Voile : 23397 et 23531
Date d'inscription : 17/05/2006

MessageSujet: Re: BUG- Plantage Forum Actif   Lun 23 Nov 2009, 11:27

Saluzauzuns,
Saluzauzautre,

Et merci, Gillou, pour cette confirmation. J'ai l'impression que le logiciel "easyforum" a été updaté, et que nous avons perdu un certain nombre d'images dans l'aventure : les avatars de chacun, l'icône "nouveau message" et les petits smileys que j'avais ajoutés.

Merci de voir si tu peux faire quelque chose.

C'est confirmé par la façon complètement différente de "poster" des images, d'ailleurs...

Amitiés,

_________________
Titus
Cap Corse 23397 & 23531 (!!!)
Vice président de l'As Cap Corse
http://web.mac.com/aurbain/iWeb/Restauration/Bienvenue.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ycpecq.fr/
Contenu sponsorisé




MessageSujet: Re: BUG- Plantage Forum Actif   

Revenir en haut Aller en bas
 
BUG- Plantage Forum Actif
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Classement dans les TOP de forum actif
» Classement forum actif
» Nouveauté sur le portail:la playlist des membres du forum
» nouveau forum adpeche63
» Le kilométrage des XT du forum. (recensement et vote)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Propriétaires de Cap-Corse :: Mode d'Emploi :: Vos Réactions-
Sauter vers: