AccueilFAQRechercherS'enregistrerGroupesMembresConnexion

Partagez | 
 

 problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Stef et Arnaud

avatar

Nombre de messages : 183
Age : 36
Localisation : 29 Concarneau
Nom du Bateau : Ty Champ'
Numéro de Voile : 332
Date d'inscription : 28/09/2006

MessageSujet: problème   Mar 20 Mar 2007, 23:12

Mr le webmaster:)

J'arrive plus à insérer d'images. j'ai encore plein de photo à mettre sur la rénovation de Champagne...

quelqu'un peux t-il m'aider?

Merci
Stéf
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gilles

avatar

Nombre de messages : 1322
Localisation : Mantes La Jolie 78
Nom du Bateau : Ki-Loullig
Date d'inscription : 18/05/2006

MessageSujet: Re: problème   Mer 21 Mar 2007, 08:42

bonjour ....que t'arrive t'il ?

Si tu n'as pas la "case" insérer une image écrite en clair, clique sur le "A" qui se trouve complètement à droite de la ligne "poster une réponse"...sinon, exprime ton soucis.
A+

Gilles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gilles

avatar

Nombre de messages : 1322
Localisation : Mantes La Jolie 78
Nom du Bateau : Ki-Loullig
Date d'inscription : 18/05/2006

MessageSujet: Re: problème   Jeu 22 Mar 2007, 09:52

Bonjour Stef,

Ton problème d'insertion d'images persiste-t'il ???
A+

Gilles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stef et Arnaud

avatar

Nombre de messages : 183
Age : 36
Localisation : 29 Concarneau
Nom du Bateau : Ty Champ'
Numéro de Voile : 332
Date d'inscription : 28/09/2006

MessageSujet: Re: problème   Jeu 22 Mar 2007, 22:01

c'est bon Gilles, j'ai réussi à insérer les photos. Tu peux donc aller lire mon petit compte rendu.

Acroche toi bien quand même..................

Stef
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stef et Arnaud

avatar

Nombre de messages : 183
Age : 36
Localisation : 29 Concarneau
Nom du Bateau : Ty Champ'
Numéro de Voile : 332
Date d'inscription : 28/09/2006

MessageSujet: re problème   Mer 11 Avr 2007, 21:14

Gilles,
J'ai encore un pb d'insertion d'images:
quand je suis sur la page "poster une réponse", pour insérer une image je clique sur
ensuite une page s'ouvre et habituelement je clique sur :

puis re "upload your files" et normalement je tombe sur la page où je peux choisir ma photo à insérer.

Ce soir j'arrive sur une page où je ne peux pas faire grand chose :


Let your content take you places

Upload and share files, photos, videos, anything!
Get 5GB free storage

Search:
CommunitiesKaraokeDJsPhotographyPaintingVideoSpiritualPoetryHumorParanormalMarketplaceSee all...esnips home | share esnips | [url=javascriptLoginWindow(null, null);]Sign In[/url]
Get 5GB of free space on eSni
Your e-mail address

Choose your password
Used to verify your account

I have read and agree to the
terms of use

[url=javascript_join()]Create Account[/url]
eSnips is the best place to share anything with anyone. FREE!


Upload anything - images, audio, video, links, documents , web pages - whatever you want


Choose who to share with - the world, a group, or just you



Tag and discover - Find others who share your interests

What eSnippers are saying

Great job guys! I love esnips. Keep it up! - Flames 34

This is one of the best sites out there… - John

This site is absolutely awesome! i'm really impressed! thanks a lot! - Babli

…This site is the find of the year for me. It keeps my family connected via pictures. Thx. - Chris

esnips is now one of the first things I check when I turn on my computer. Keep up the great work. - Bruce



Peux tu m'en dire plus
Merci
Stef




Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gilles

avatar

Nombre de messages : 1322
Localisation : Mantes La Jolie 78
Nom du Bateau : Ki-Loullig
Date d'inscription : 18/05/2006

MessageSujet: Re: problème   Mer 11 Avr 2007, 22:24

Bonsoir Stef,

Suite à ton message, je viens de tester et çà se passe sans soucis.

Par contre, normalement, il ne doit pas s'afficher "Serving" mais "insérer une image"... tu ne dois pas te trouver dans le bon mode d'édition... pour y revenir clique sur le A qui se trouve à droite dans la ligne poster une réponse lorsque tu auras cliqué sur répondre.
Je viens de tester avec "Serving", c'est bon aussi... Peux tu tenter de nouveau et tiens nous au courant.
A+

Gilles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stef et Arnaud

avatar

Nombre de messages : 183
Age : 36
Localisation : 29 Concarneau
Nom du Bateau : Ty Champ'
Numéro de Voile : 332
Date d'inscription : 28/09/2006

MessageSujet: Re: problème   Jeu 12 Avr 2007, 00:09

c'est pareil, j'ai la même chose
j'ai toujlours eu la fonction Serving et non insertion images
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gilles

avatar

Nombre de messages : 1322
Localisation : Mantes La Jolie 78
Nom du Bateau : Ki-Loullig
Date d'inscription : 18/05/2006

MessageSujet: Re: problème   Jeu 12 Avr 2007, 09:08

Salut Stef,

Je viens de refaire des tests.... de mon côté, que çà soit "Serving" ou "insérer une image", je n'ai pas de soucis particulier...
et les autres ??? merci de vos réponses

A+

Gilles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bizug

avatar

Nombre de messages : 42
Age : 36
Localisation : Montreal
Nom du Bateau : Bizug
Numéro de Voile : 23486
Date d'inscription : 28/09/2006

MessageSujet: Re: problème   Jeu 12 Avr 2007, 17:29

Salut les bretons!

Moi, j'ai bien la page classique:
http://www.servimg.com/index.php?mail=nmabboux%40online.fr

Si tu copie cette adresse web, en modifiant avec ton adresse e-mail, tu devrais etre capable d'acceder a ton compte de stockage d'images, et d'ensuite avoir ton lien html de l'image a inserer.

Tabarnak, t'es ben capable de restaurer un capcorse, alors niaise pas! Ca a pas d'maudit bon sang!
Ca vas mal aa shop!
:-)

Bises,
Niko
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.rstlyc.qc.ca/
gilles

avatar

Nombre de messages : 1322
Localisation : Mantes La Jolie 78
Nom du Bateau : Ki-Loullig
Date d'inscription : 18/05/2006

MessageSujet: Re: problème   Jeu 12 Avr 2007, 18:21

Salut Niko,

Pour te faire baver un peu...si tu voyais le temps qu'il fait en ce moment...c'est l'été....et dimanche, il y a une Ligue à Viry.... Dommage que tu ne sois pas là ! ! ! Maxou devrait venir représenter les CC ! ! !
Bises

Gilles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bizug

avatar

Nombre de messages : 42
Age : 36
Localisation : Montreal
Nom du Bateau : Bizug
Numéro de Voile : 23486
Date d'inscription : 28/09/2006

MessageSujet: Re: problème   Jeu 12 Avr 2007, 23:45

Salut!!!
Nous il neige!!!! (20 cm!)
J'avais prevu de faire de la resine sur mon J24, mais la temperature vient de descendre d'un coup!!!
Je prends du retard sur l'entrainement!!!!
Bonne chance pour dimanche!!!
Je penserai a vous en bavant beaucoup!!!!
Bisettes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.rstlyc.qc.ca/
Bizug

avatar

Nombre de messages : 42
Age : 36
Localisation : Montreal
Nom du Bateau : Bizug
Numéro de Voile : 23486
Date d'inscription : 28/09/2006

MessageSujet: Re: problème   Lun 16 Avr 2007, 19:25

Je suis effectivement degoute!!!
Il vient encore de tomber 20 cm de neige! Ostie de marde blanche!
Difficile de faire de la resine dans ces conditions!!!!
Aujourd'hui: -10 degres!!!
glagla!!
J'ai hate d'etre des votres (plus que 30 jours!)
Niko
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.rstlyc.qc.ca/
BABAR

avatar

Nombre de messages : 836
Age : 63
Localisation : RUEIL MALMAISON
Nom du Bateau : MARINE et Black Pearl
Numéro de Voile : 23428 _ 23342
Date d'inscription : 22/05/2006

MessageSujet: test marine   Sam 29 Sep 2007, 21:56

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BABAR

avatar

Nombre de messages : 836
Age : 63
Localisation : RUEIL MALMAISON
Nom du Bateau : MARINE et Black Pearl
Numéro de Voile : 23428 _ 23342
Date d'inscription : 22/05/2006

MessageSujet: teast marine 2   Sam 29 Sep 2007, 22:06


OK cela marche, merci Gilles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gilles

avatar

Nombre de messages : 1322
Localisation : Mantes La Jolie 78
Nom du Bateau : Ki-Loullig
Date d'inscription : 18/05/2006

MessageSujet: Re: problème   Sam 29 Sep 2007, 23:59

oui, Babar, mais ne réduit pas autant ! ! !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Titus
Admin
avatar

Nombre de messages : 1105
Age : 65
Localisation : 92 - Bois-Colombes
Nom du Bateau : TITUS 2 et TITUS 3
Numéro de Voile : 23397 et 23531
Date d'inscription : 17/05/2006

MessageSujet: Re: problème   Dim 30 Sep 2007, 01:25

Heu, excusez-moi, j'ai un peu agrandi la photo de MARINE... Embarassed

_________________
Titus
Cap Corse 23397 & 23531 (!!!)
Vice président de l'As Cap Corse
http://web.mac.com/aurbain/iWeb/Restauration/Bienvenue.html


Dernière édition par Titus le Mer 27 Juin 2012, 17:52, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ycpecq.fr/
gilles

avatar

Nombre de messages : 1322
Localisation : Mantes La Jolie 78
Nom du Bateau : Ki-Loullig
Date d'inscription : 18/05/2006

MessageSujet: Re: problème   Mer 20 Fév 2008, 07:47

Bonjour à tous,

Afin de bien faire profiter des images et de laisser les Posts bien clairs et bien lisibles, n'oubliez pas de réduire vos images....
Merci d'avance
A+

Gilles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jean-luc

avatar

Nombre de messages : 64
Age : 71
Localisation : Châlons en Champagne
Nom du Bateau : MATAM
Numéro de Voile : 23580
Date d'inscription : 07/08/2010

MessageSujet: problème   Jeu 07 Aoû 2014, 07:12

Je n'avais jamais eu de difficultés pour faire transiter mes photos par serving.com mais depuis la dernière modification du site je n'arrive pas à "up loader" mes photos et il m'est répondu que je n'en ai pas sélectionné.
Quelqu'un a t'il la solution?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BABAR

avatar

Nombre de messages : 836
Age : 63
Localisation : RUEIL MALMAISON
Nom du Bateau : MARINE et Black Pearl
Numéro de Voile : 23428 _ 23342
Date d'inscription : 22/05/2006

MessageSujet: Re: problème   Jeu 07 Aoû 2014, 07:18



Oui il manque des choses dans les fenêtres du menu, mais on y arrive encore

Gilles tu es en Corse ?


A bientôt sur l'eau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jean-luc

avatar

Nombre de messages : 64
Age : 71
Localisation : Châlons en Champagne
Nom du Bateau : MATAM
Numéro de Voile : 23580
Date d'inscription : 07/08/2010

MessageSujet: Re: problème   Jeu 07 Aoû 2014, 07:21

Salut Babar ta réponse m'est vraiment utile lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gilles

avatar

Nombre de messages : 1322
Localisation : Mantes La Jolie 78
Nom du Bateau : Ki-Loullig
Date d'inscription : 18/05/2006

MessageSujet: Re: problème   Mar 12 Aoû 2014, 13:00

3 étapes

1. cliquer sur l'icône "Héberger une image"..... une fenêtre s'ouvre

2. Choisir l'image dans ses dossiers ou autres puis cliquer sur "envoyer"

3. Attendre (c'est plus ou moins long) ..... faire un copier coller du lien correspondant à "image" dans son message

Et voilà, le tour est joué ! ! !

_________________
Ki-Loullig
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jean-luc

avatar

Nombre de messages : 64
Age : 71
Localisation : Châlons en Champagne
Nom du Bateau : MATAM
Numéro de Voile : 23580
Date d'inscription : 07/08/2010

MessageSujet: Re: problème   Mar 12 Aoû 2014, 20:06

J'ai fait cela cinquante fois et au bout d'un certain temps on me répondait : aucune image sélectionnée.
Je viens de le refaire et cela a marché.
Merci pour ce miracle
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gilles

avatar

Nombre de messages : 1322
Localisation : Mantes La Jolie 78
Nom du Bateau : Ki-Loullig
Date d'inscription : 18/05/2006

MessageSujet: Re: problème   Mer 13 Aoû 2014, 10:48

Juré, promis, craché, je n'ai touché à rien  Very Happy Very Happy 
Encore un mystère de EasyForum  Shocked Shocked Shocked 

_________________
Ki-Loullig
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BABAR

avatar

Nombre de messages : 836
Age : 63
Localisation : RUEIL MALMAISON
Nom du Bateau : MARINE et Black Pearl
Numéro de Voile : 23428 _ 23342
Date d'inscription : 22/05/2006

MessageSujet: Re: problème   Jeu 19 Nov 2015, 11:11

C est dommage qu'elle disparaissent les images
cela enlève de l 'intérêt et de la communication vers les nouveaux par exemple "Plan de Pont"
Y a plus une image !!!!sniffff
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème   

Revenir en haut Aller en bas
 
problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème d'allumage des phares avec kit xénon
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» Problème d'embrayage ?
» joue très bien les fers mais pas les bois: problème de grip

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Propriétaires de Cap-Corse :: Mode d'Emploi :: Faites profiter de vos images-
Sauter vers: